system object selection during iview creation is not appearing in SAP portal 7.4

Dear Experts,

We are using SAP portal 7.4 version. when we creating Business Object document viewer report iview, we are not able to see the system selection screen. but in system landscape SAP BO system is configured and its working fine.

we have cross verified component info in dev and qa system. both are same. we are not facing any issue in Qa . but Dev system only having this system selection issue.

Thanks in advance.

Awaiting your valuable reply,

Regards,

Dharmaraj A

Dear Experts, We are using SAP portal 7.4 version. when we creating Business Object document viewer report iview, we are not able to see the system selection screen. but in system landscape SAP BO system is configured and its working fine. we have cross verified component info in dev and qa system. both are same. we are not facing any issue in Qa . but Dev system only having this system selection issue. Thanks in advance. Awaiting your valuable reply, Regards, Dharmaraj A

system object selection during iview creation is not appearing in SAP portal 7.4

Very Helpfull

User Rating: Be the first one !
Supporter Asked on July 19, 2017 in SAP PORTAL.
Add Comment
1 Answer(s)

    Hi Dharmaraj

    Can you please tell me which screen you are referring to as “system selection screen”.

    Send a screen shot from a working system and send a screenshot as to from where is it missing.

    Also since when you are facing the issue ?

    Regards

    Santarshi Samanta

    Add Comment

    Your Answer

    By posting your answer, you agree to the privacy policy and terms of service.