SAPGUISCript dll is not working for lastest SAP version

I have got a dll which has all SAP GUI functions. But when i try to invoke the dll from the external application. DLL is creating an instance of an older SAP version. How do i change the SAP version in the dll. I want the dll to refer to SAP 7.4 Patch 8 version. Please guide me

Default Asked on January 29, 2018 in Technology.
Add Comment
0 Answer(s)

Your Answer

By posting your answer, you agree to the privacy policy and terms of service.